72,58 €
Brez DDV:59,49 €
1.502,82 €
Brez DDV:1.231,82 €
2.107,20 €
Brez DDV:1.727,21 €
Znamka: AUDIOCODES
Zaloga: 117
AudioCodes MP-112 VoIP Gateway: Web GUI, SSH/Telnet, SNMP v2/v3, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611), IPv4/IPv6, Diff..
192,34 €
Brez DDV:157,66 €
Znamka: AUDIOCODES
Zaloga: 10
AudioCodes MediaPack Series MP-524 - VoIP Gateway | Item condition: New..
2.107,20 €
Brez DDV:1.727,21 €
Znamka: Fanvil
Zaloga: 1
Fanvil GA100-72R SIP ATA Gateway FXS, Gateway, SIPManufacturer: FanvilModel: GA100-72R..
1.193,18 €
Brez DDV:978,01 €
Znamka: Fanvil
Zaloga: 1
Fanvil GA100-144R SIP ATA Gateway FXS, Gateway, SIPManufacturer: FanvilModel: GA100-144RCondition: New..
2.198,31 €
Brez DDV:1.801,89 €
Znamka: Fanvil
Zaloga: 17
Fanvil GA100-4 SIP ATA Gateway FXS, Gateway, SIPManufacturer: Fanvil..
129,65 €
Brez DDV:106,27 €
Znamka: Fanvil
Zaloga: 20
Fanvil GA100-8 SIP ATA Gateway FXS, Gateway, SIPManufacturer: Fanvil..
190,33 €
Brez DDV:156,00 €
Znamka: Fanvil
Zaloga: 10
Fanvil GA100-4 SIP ATA Gateway FXSManufacturer: FanvilModel: GA100-4..
121,29 €
Brez DDV:99,42 €
Znamka: AVAYA
Zaloga: 14
Avaya MP10 VoIP module 10 channels DSP daughterboard, DSP module voice, plug-in card, for Media Gateway G430Manufacturer: AvayaModel: 700460660..
92,06 €
Brez DDV:75,46 €
Znamka: Fanvil
Zaloga: 1
Fanvil SIP VoIP Gateway with 96 FXS ports, rack mountableCondition: New..
1.502,82 €
Brez DDV:1.231,82 €